Cart New Account Login

HomeAbout usProductsSupportForumsBlogCustomer Service

search inside this forum
Multilink Rev B is not accessible in Code Warrior 4.7 & 5.1 version.
Prajakta R. Dec 29, 2015 at 02:43 AM (02:43 hours)
Staff: Takao Y.

  • Hi,

    We are using code warrior version 5.1 & 4.7 for few of our project.
    Currently we are having multilink rev B with us , which we already used for CW 10.5.
    So i guess multilink software got automatically updated & is no longer backward compatibility.
    Please suggest some solution to use existing multilink for older version
    It is on high priority... Reply asap.




    Comments

  • Greetings,

    If you have searched our forums or the FAQ, you would have found our software patch for classic Codewarriors. This can be used to solve the compatibility issue:

    http://www.pemicro.com/faqs/faq_view.cfm?id=211&menu_id=faqs


    Takao Yamada

Add comment


   Want to comment? Please login or create a new PEMicro account.







© 2017 P&E Microcomputer Systems Inc.
Website Terms of Use and Sales Agreement